<!DOCTYPE html>
<html lang="ru">
<head>
<meta charset="utf-8">
<title>Скачать новую и лучшую музыку 2021 года бесплатно</title>
<meta name="description" content="Скачать новинки музыки и слушать лучшие популярные песни в формате mp3 от русских исполнителей.">
<meta name="keywords" content="скачать новинки, музыки, слушать лучшие, популярные песни, в mp3">
<link rel="search" type="application/opensearchdescription+xml" href="https://mp3zen.net/index.php?do=opensearch" title="Скачать новую и лучшую музыку 2021 года бесплатно">
<link rel="canonical" href="https://mp3zen.net/">
<link rel="alternate" type="application/rss+xml" title="Скачать новую и лучшую музыку 2021 года бесплатно" href="https://mp3zen.net/rss.xml">
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="preload" href="/templates/mp3zen/style/styles.css?v=1.3" as="style">
<link rel="preload" href="/templates/mp3zen/style/engine.css" as="style">
<link rel="preload" href="/templates/mp3zen/fonts/ProximaNova-Regular.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="/templates/mp3zen/fonts/ProximaNova-Semibold.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="/templates/mp3zen/fonts/BebasNeueBold.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="/templates/mp3zen/fonts/fontawesome-webfont.woff2?v=4.7.0" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/templates/mp3zen/webfonts/Font-Awesome-Custom.woff" as="font" type="font/woff" crossorigin>
<link rel="shortcut icon" href="/templates/mp3zen/images/logo.svg" />
<link href="/templates/mp3zen/style/styles.css?v=1.3" type="text/css" rel="stylesheet" />
<link href="/templates/mp3zen/style/engine.css" type="text/css" rel="stylesheet" />
<meta name="theme-color" content="#062b46">
<meta name="google-site-verification" content="vhhgG2kAGJqetdowf43eUdvc4X23HaTM8dOzo9e0AfE" />
</head>
<body>
<div class="wrap">
<div class="wrap-center wrap-main">
<header itemscope itemtype="http://schema.org/SiteNavigationElement" class="gorkas fx-row fx-middle">
<a href="/" class="logo">MP3<span>Zen</span>.net</a>
<div class="btn-menu hidden"><span class="fa fa-bars"></span></div>
<ul class="gorkas-menu to-mob">
<li><a itemprop="url" href="https://mp3zen.net/"><span itemprop="name">Главная</span></a></li>
<li><a itemprop="url" href="https://mp3zen.net/novaja-muzyka-2021/"><span itemprop="name">Новая Музыка</span></a></li>
<li><a href="#">Попса</a></li>
<li><a href="#">Рэп</a></li>
<li><a href="#">Нью вейв</a></li>
<li><a href="#">Джаз</a></li>
<li><a href="#">Транс</a></li>
<li><a href="#">Рэйв</a></li>
<li><a href="#">Трип хоп</a></li>
<li><a href="#">Металл</a></li>
<li><a href="#">Альтернатива</a></li>
<li><a href="#">Панк рок</a></li>
</ul>
<div class="search-wrap">
<form id="quicksearch" method="post">
<input type="hidden" name="do" value="search" />
<input type="hidden" name="subaction" value="search" />
<div class="search-box">
<input id="story" name="story" placeholder="Поиск музыки..." type="text" />
<button type="submit"><span class="fa fa-search"></span></button>
</div>
</form>
</div>
</header>

<div class="content">
<div class="content-in">
<main class="main fx-1">
<div class="main-content">
<div class="razdelka">
<div class="razdelka-header">
<div class="razdelka-title">Новинки песни</div>
</div>
<div class="razdelka-content razdelka-cols fx-row">
<a class="flashik-item fx-row fx-middle" href="https://mp3zen.net/novaja-muzyka-2021/12731-kostromin-znaesh-iz-k-f-yolki-8.html"><div class="mgf2"></div>
<div class="flashik-play"><span class="fa fa-play"></span></div>
<div class="flashik-desc fx-1">
<div class="flashik-title nowrap">Знаешь (из к/ф Ёлки 8)</div>
<div class="flashik-subtitle nowrap">Kostromin</div>
</div>
<div class="flashik-time">01:56</div>
<div class="flashik-dl"><span class="fa fa-flash"></span></div>
</a>
<a class="flashik-item fx-row fx-middle" href="https://mp3zen.net/novaja-muzyka-2021/13028-og-buda-mayot-17-seventeen-buhoj-bez-vina-i-eto-tvoya-vina.html"><div class="mgf2"></div>
<div class="flashik-play"><span class="fa fa-play"></span></div>
<div class="flashik-desc fx-1">
<div class="flashik-title nowrap">Бухой без вина и это твоя вина</div>
<div class="flashik-subtitle nowrap">OG Buda, MAYOT, 17 SEVENTEEN</div>
</div>
<div class="flashik-time">02:47</div>
<div class="flashik-dl"><span class="fa fa-flash"></span></div>
</a>
<a class="flashik-item fx-row fx-middle" href="https://mp3zen.net/novaja-muzyka-2021/13027-timran-esli-budesh-ne-so-mnoyu-volkom-ya-zavoyu.html"><div class="mgf2"></div>
<div class="flashik-play"><span class="fa fa-play"></span></div>
<div class="flashik-desc fx-1">
<div class="flashik-title nowrap">Если будешь не со мною волком я завою</div>
<div class="flashik-subtitle nowrap">Timran</div>
</div>
<div class="flashik-time">01:31</div>
<div class="flashik-dl"><span class="fa fa-flash"></span></div>
</a>
<a class="flashik-item fx-row fx-middle" href="https://mp3zen.net/novaja-muzyka-2021/13026-emir-kecha-oqshom-falakda-oy-qizarib-botganda.html"><div class="mgf2"></div>
<div class="flashik-play"><span class="fa fa-play"></span></div>
<div class="flashik-desc fx-1">
<div class="flashik-title nowrap">Kecha oqshom falakda oy qizarib botganda</div>
<div class="flashik-subtitle nowrap">Emir</div>
</div>
<div class="flashik-time">00:59</div>
<div class="flashik-dl"><span class="fa fa-flash"></span></div>
</a>
<a class="flashik-item fx-row fx-middle" href="https://mp3zen.net/novaja-muzyka-2021/13025-kslv-noh-override.html"><div class="mgf2"></div>
<div class="flashik-play"><span class="fa fa-play"></span></div>
<div class="flashik-desc fx-1">
<div class="flashik-title nowrap">Override</div>
<div class="flashik-subtitle nowrap">KSLV Noh</div>
</div>
<div class="flashik-time">01:54</div>
<div class="flashik-dl"><span class="fa fa-flash"></span></div>
</a>
<a class="flashik-item fx-row fx-middle" href="https://mp3zen.net/novaja-muzyka-2021/13024-andrej-feler-tuman-lyubvi.html"><div class="mgf2"></div>
<div class="flashik-play"><span class="fa fa-play"></span></div>
<div class="flashik-desc fx-1">
<div class="flashik-title nowrap">Туман любви</div>
<div class="flashik-subtitle nowrap">Андрей Фелер</div>
</div>
<div class="flashik-time">03:43</div>
<div class="flashik-dl"><span class="fa fa-flash"></span></div>
</a>
<a class="flashik-item fx-row fx-middle" href="https://mp3zen.net/novaja-muzyka-2021/13017-vlad-porfirov-svyazany-sudboj.html"><div class="mgf2"></div>
<div class="flashik-play"><span class="fa fa-play"></span></div>
<div class="flashik-desc fx-1">
<div class="flashik-title nowrap">Связаны судьбой</div>
<div class="flashik-subtitle nowrap">Влад Порфиров</div>
</div>
<div class="flashik-time">03:43</div>
<div class="flashik-dl"><span class="fa fa-flash"></span></div>
</a>
<a class="flashik-item fx-row fx-middle" href="https://mp3zen.net/novaja-muzyka-2021/13023-anzhelika-nachesova-magomed-dzybov-ty-ushel-i-stala-mutnaya-voda.html"><div class="mgf2"></div>
<div class="flashik-play"><span class="fa fa-play"></span></div>
<div class="flashik-desc fx-1">
<div class="flashik-title nowrap">Ты ушел и стала мутная вода</div>
<div class="flashik-subtitle nowrap">Анжелика Начесова, Магомед Дзыбов</div>
</div>
<div class="flashik-time">03:25</div>
<div class="flashik-dl"><span class="fa fa-flash"></span></div>
</a>
<a class="flashik-item fx-row fx-middle" href="https://mp3zen.net/novaja-muzyka-2021/13022-vlad-zotov-rassvet.html"><div class="mgf2"></div>
<div class="flashik-play"><span class="fa fa-play"></span></div>
<div class="flashik-desc fx-1">
<div class="flashik-title nowrap">Рассвет</div>
<div class="flashik-subtitle nowrap">Влад Зотов</div>
</div>
<div class="flashik-time">03:24</div>
<div class="flashik-dl"><span class="fa fa-flash"></span></div>
</a>
<a class="flashik-item fx-row fx-middle" href="https://mp3zen.net/novaja-muzyka-2021/13021-klava-bravo-kak-otbornoe-zoloto.html"><div class="mgf2"></div>
<div class="flashik-play"><span class="fa fa-play"></span></div>
<div class="flashik-desc fx-1">
<div class="flashik-title nowrap">Как отборное золото</div>
<div class="flashik-subtitle nowrap">Klava Bravo</div>
</div>
<div class="flashik-time">02:02</div>
<div class="flashik-dl"><span class="fa fa-flash"></span></div>
</a>
<a class="flashik-item fx-row fx-middle" href="https://mp3zen.net/novaja-muzyka-2021/13020-natali-a-v-rossii-morozy-silnye.html"><div class="mgf2"></div>
<div class="flashik-play"><span class="fa fa-play"></span></div>
<div class="flashik-desc fx-1">
<div class="flashik-title nowrap">А в России морозы сильные</div>
<div class="flashik-subtitle nowrap">Натали</div>
</div>
<div class="flashik-time">04:06</div>
<div class="flashik-dl"><span class="fa fa-flash"></span></div>
</a>
<a class="flashik-item fx-row fx-middle" href="https://mp3zen.net/novaja-muzyka-2021/13006-lina-secretss-ledi-s-radarom.html"><div class="mgf2"></div>
<div class="flashik-play"><span class="fa fa-play"></span></div>
<div class="flashik-desc fx-1">
<div class="flashik-title nowrap">Леди с радаром</div>
<div class="flashik-subtitle nowrap">Lina Secretss</div>
</div>
<div class="flashik-time">02:42</div>
<div class="flashik-dl"><span class="fa fa-flash"></span></div>
</a>
<a class="flashik-item fx-row fx-middle" href="https://mp3zen.net/novaja-muzyka-2021/13005-ashot-arakelyan-vybrany-sudby-dorogi.html"><div class="mgf2"></div>
<div class="flashik-play"><span class="fa fa-play"></span></div>
<div class="flashik-desc fx-1">
<div class="flashik-title nowrap">Выбраны судьбы дороги</div>
<div class="flashik-subtitle nowrap">Ашот Аракелян</div>
</div>
<div class="flashik-time">04:33</div>
<div class="flashik-dl"><span class="fa fa-flash"></span></div>
</a>
<a class="flashik-item fx-row fx-middle" href="https://mp3zen.net/novaja-muzyka-2021/13019-grosu-mashukovsky-rotterdam.html"><div class="mgf2"></div>
<div class="flashik-play"><span class="fa fa-play"></span></div>
<div class="flashik-desc fx-1">
<div class="flashik-title nowrap">Роттердам</div>
<div class="flashik-subtitle nowrap">GROSU, Mashukovsky</div>
</div>
<div class="flashik-time">03:09</div>
<div class="flashik-dl"><span class="fa fa-flash"></span></div>
</a>
<a class="flashik-item fx-row fx-middle" href="https://mp3zen.net/novaja-muzyka-2021/13018-imanbek-lil-xan-kddk-go-crazy.html"><div class="mgf2"></div>
<div class="flashik-play"><span class="fa fa-play"></span></div>
<div class="flashik-desc fx-1">
<div class="flashik-title nowrap">Go Crazy</div>
<div class="flashik-subtitle nowrap">Imanbek, Lil Xan, KDDK</div>
</div>
<div class="flashik-time">02:40</div>
<div class="flashik-dl"><span class="fa fa-flash"></span></div>
</a>
<a class="flashik-item fx-row fx-middle" href="https://mp3zen.net/novaja-muzyka-2021/13016-sakit-samedov-s-novym-godom.html"><div class="mgf2"></div>
<div class="flashik-play"><span class="fa fa-play"></span></div>
<div class="flashik-desc fx-1">
<div class="flashik-title nowrap">С Новым Годом</div>
<div class="flashik-subtitle nowrap">Сакит Самедов</div>
</div>
<div class="flashik-time">02:50</div>
<div class="flashik-dl"><span class="fa fa-flash"></span></div>
</a>
<a class="flashik-item fx-row fx-middle" href="https://mp3zen.net/novaja-muzyka-2021/13015-dmitrij-koldun-potomu-chto-novyj-god.html"><div class="mgf2"></div>
<div class="flashik-play"><span class="fa fa-play"></span></div>
<div class="flashik-desc fx-1">
<div class="flashik-title nowrap">Потому что Новый год!</div>
<div class="flashik-subtitle nowrap">Дмитрий Колдун</div>
</div>
<div class="flashik-time">02:30</div>
<div class="flashik-dl"><span class="fa fa-flash"></span></div>
</a>
<a class="flashik-item fx-row fx-middle" href="https://mp3zen.net/novaja-muzyka-2021/13014-kalush-tember-blanche-kaluski-vechornici.html"><div class="mgf2"></div>
<div class="flashik-play"><span class="fa fa-play"></span></div>
<div class="flashik-desc fx-1">
<div class="flashik-title nowrap">Калуські вечорниці</div>
<div class="flashik-subtitle nowrap">KALUSH, Tember Blanche</div>
</div>
<div class="flashik-time">03:00</div>
<div class="flashik-dl"><span class="fa fa-flash"></span></div>
</a>
<a class="flashik-item fx-row fx-middle" href="https://mp3zen.net/novaja-muzyka-2021/13013-gruppa-spb-yuliya-savicheva-milliony-ognej.html"><div class="mgf2"></div>
<div class="flashik-play"><span class="fa fa-play"></span></div>
<div class="flashik-desc fx-1">
<div class="flashik-title nowrap">Миллионы Огней</div>
<div class="flashik-subtitle nowrap">Группа СПБ, Юлия Савичева</div>
</div>
<div class="flashik-time">03:12</div>
<div class="flashik-dl"><span class="fa fa-flash"></span></div>
</a>
<a class="flashik-item fx-row fx-middle" href="https://mp3zen.net/novaja-muzyka-2021/13012-kosmonavtov-net-snegom-novogodnij-lajv.html"><div class="mgf2"></div>
<div class="flashik-play"><span class="fa fa-play"></span></div>
<div class="flashik-desc fx-1">
<div class="flashik-title nowrap">Снегом (Новогодний лайв)</div>
<div class="flashik-subtitle nowrap">Космонавтов Нет</div>
</div>
<div class="flashik-time">01:06</div>
<div class="flashik-dl"><span class="fa fa-flash"></span></div>
</a>
</div>
</div>
<div class="razdelka">
<div class="razdelka-header">
<div class="razdelka-title">Популярные песни</div>
</div>
<div class="razdelka-content razdelka-cols fx-row">
<a class="flashik-item fx-row fx-middle" href="https://mp3zen.net/novaja-muzyka-2021/13010-timur-rodrigez-ostansya-na-novyj-god-i-rozhdestvo.html"><div class="mgf2"></div>
<div class="flashik-play"><span class="fa fa-play"></span></div>
<div class="flashik-desc fx-1">
<div class="flashik-title nowrap">Останься (на новый год и рождество)</div>
<div class="flashik-subtitle nowrap">Тимур Родригез</div>
</div>
<div class="flashik-time">03:12</div>
<div class="flashik-dl"><span class="fa fa-flash"></span></div>
</a>
<a class="flashik-item fx-row fx-middle" href="https://mp3zen.net/novaja-muzyka-2021/13008-konec-filma-novyj-kod.html"><div class="mgf2"></div>
<div class="flashik-play"><span class="fa fa-play"></span></div>
<div class="flashik-desc fx-1">
<div class="flashik-title nowrap">Новый код</div>
<div class="flashik-subtitle nowrap">Конец Фильма</div>
</div>
<div class="flashik-time">03:12</div>
<div class="flashik-dl"><span class="fa fa-flash"></span></div>
</a>
<a class="flashik-item fx-row fx-middle" href="https://mp3zen.net/novaja-muzyka-2021/13007-mark-kuklin-ublyudok.html"><div class="mgf2"></div>
<div class="flashik-play"><span class="fa fa-play"></span></div>
<div class="flashik-desc fx-1">
<div class="flashik-title nowrap">Ублюдок</div>
<div class="flashik-subtitle nowrap">Mark Kuklin</div>
</div>
<div class="flashik-time">01:48</div>
<div class="flashik-dl"><span class="fa fa-flash"></span></div>
</a>
<a class="flashik-item fx-row fx-middle" href="https://mp3zen.net/novaja-muzyka-2021/13004-karna-val-plohaya-devochka-polnaya-versiya.html"><div class="mgf2"></div>
<div class="flashik-play"><span class="fa fa-play"></span></div>
<div class="flashik-desc fx-1">
<div class="flashik-title nowrap">Плохая девочка (Полная Версия)</div>
<div class="flashik-subtitle nowrap">Karna.val</div>
</div>
<div class="flashik-time">02:55</div>
<div class="flashik-dl"><span class="fa fa-flash"></span></div>
</a>
<a class="flashik-item fx-row fx-middle" href="https://mp3zen.net/novaja-muzyka-2021/12715-mona-songz-tvoj-vzglyad.html"><div class="mgf2"></div>
<div class="flashik-play"><span class="fa fa-play"></span></div>
<div class="flashik-desc fx-1">
<div class="flashik-title nowrap">Твой взгляд</div>
<div class="flashik-subtitle nowrap">Mona Songz</div>
</div>
<div class="flashik-time">02:40</div>
<div class="flashik-dl"><span class="fa fa-flash"></span></div>
</a>
<a class="flashik-item fx-row fx-middle" href="https://mp3zen.net/novaja-muzyka-2021/5228-rostovskiy-ty-mne-pishesh-sms.html"><div class="mgf2"></div>
<div class="flashik-play"><span class="fa fa-play"></span></div>
<div class="flashik-desc fx-1">
<div class="flashik-title nowrap">Ты мне пишешь смс</div>
<div class="flashik-subtitle nowrap">Rostovskiy</div>
</div>
<div class="flashik-time">02:31</div>
<div class="flashik-dl"><span class="fa fa-flash"></span></div>
</a>
<a class="flashik-item fx-row fx-middle" href="https://mp3zen.net/novaja-muzyka-2021/13003-volodya-xxl-smatri.html"><div class="mgf2"></div>
<div class="flashik-play"><span class="fa fa-play"></span></div>
<div class="flashik-desc fx-1">
<div class="flashik-title nowrap">Сматри</div>
<div class="flashik-subtitle nowrap">Volodya XXL</div>
</div>
<div class="flashik-time">01:40</div>
<div class="flashik-dl"><span class="fa fa-flash"></span></div>
</a>
<a class="flashik-item fx-row fx-middle" href="https://mp3zen.net/novaja-muzyka-2021/13002-dima-bamberg-bulyzhnik.html"><div class="mgf2"></div>
<div class="flashik-play"><span class="fa fa-play"></span></div>
<div class="flashik-desc fx-1">
<div class="flashik-title nowrap">Булыжник</div>
<div class="flashik-subtitle nowrap">Дима Бамберг</div>
</div>
<div class="flashik-time">02:53</div>
<div class="flashik-dl"><span class="fa fa-flash"></span></div>
</a>
<a class="flashik-item fx-row fx-middle" href="https://mp3zen.net/novaja-muzyka-2021/13001-maks-korzh-psihi-popadayut-v-top-novyj-albom-2021.html"><div class="mgf2"></div>
<div class="flashik-play"><span class="fa fa-play"></span></div>
<div class="flashik-desc fx-1">
<div class="flashik-title nowrap">Психи попадают в топ (Новый Альбом 2021)</div>
<div class="flashik-subtitle nowrap">Макс Корж</div>
</div>
<div class="flashik-time">02:59</div>
<div class="flashik-dl"><span class="fa fa-flash"></span></div>
</a>
<a class="flashik-item fx-row fx-middle" href="https://mp3zen.net/novaja-muzyka-2021/12666-margo-ejforiya.html"><div class="mgf2"></div>
<div class="flashik-play"><span class="fa fa-play"></span></div>
<div class="flashik-desc fx-1">
<div class="flashik-title nowrap">Эйфория</div>
<div class="flashik-subtitle nowrap">MARGO</div>
</div>
<div class="flashik-time">02:32</div>
<div class="flashik-dl"><span class="fa fa-flash"></span></div>
</a>
<a class="flashik-item fx-row fx-middle" href="https://mp3zen.net/novaja-muzyka-2021/12991-sergej-lazarev-vlad-topalov-novyj-god.html"><div class="mgf2"></div>
<div class="flashik-play"><span class="fa fa-play"></span></div>
<div class="flashik-desc fx-1">
<div class="flashik-title nowrap">Новый год</div>
<div class="flashik-subtitle nowrap">Сергей Лазарев, Влад Топалов</div>
</div>
<div class="flashik-time">03:27</div>
<div class="flashik-dl"><span class="fa fa-flash"></span></div>
</a>
<a class="flashik-item fx-row fx-middle" href="https://mp3zen.net/novaja-muzyka-2021/12990-idris-leos-melanholik.html"><div class="mgf2"></div>
<div class="flashik-play"><span class="fa fa-play"></span></div>
<div class="flashik-desc fx-1">
<div class="flashik-title nowrap">Меланхолик</div>
<div class="flashik-subtitle nowrap">Idris, Leos</div>
</div>
<div class="flashik-time">02:25</div>
<div class="flashik-dl"><span class="fa fa-flash"></span></div>
</a>
<a class="flashik-item fx-row fx-middle" href="https://mp3zen.net/novaja-muzyka-2021/12989-og-buda-mayot-17-seventeen-vina.html"><div class="mgf2"></div>
<div class="flashik-play"><span class="fa fa-play"></span></div>
<div class="flashik-desc fx-1">
<div class="flashik-title nowrap">Вина</div>
<div class="flashik-subtitle nowrap">OG Buda, MAYOT, 17 SEVENTEEN</div>
</div>
<div class="flashik-time">02:47</div>
<div class="flashik-dl"><span class="fa fa-flash"></span></div>
</a>
<a class="flashik-item fx-row fx-middle" href="https://mp3zen.net/novaja-muzyka-2021/12988-hleb-novogodnyaya.html"><div class="mgf2"></div>
<div class="flashik-play"><span class="fa fa-play"></span></div>
<div class="flashik-desc fx-1">
<div class="flashik-title nowrap">Новогодняя</div>
<div class="flashik-subtitle nowrap">ХЛЕБ</div>
</div>
<div class="flashik-time">03:10</div>
<div class="flashik-dl"><span class="fa fa-flash"></span></div>
</a>
<a class="flashik-item fx-row fx-middle" href="https://mp3zen.net/novaja-muzyka-2021/12987-quiizzzmeow-ceti.html"><div class="mgf2"></div>
<div class="flashik-play"><span class="fa fa-play"></span></div>
<div class="flashik-desc fx-1">
<div class="flashik-title nowrap">Cети</div>
<div class="flashik-subtitle nowrap">Quiizzzmeow</div>
</div>
<div class="flashik-time">02:11</div>
<div class="flashik-dl"><span class="fa fa-flash"></span></div>
</a>
<a class="flashik-item fx-row fx-middle" href="https://mp3zen.net/novaja-muzyka-2021/12986-vtornik-go-up.html"><div class="mgf2"></div>
<div class="flashik-play"><span class="fa fa-play"></span></div>
<div class="flashik-desc fx-1">
<div class="flashik-title nowrap">Go Up</div>
<div class="flashik-subtitle nowrap">VTORNIK</div>
</div>
<div class="flashik-time">02:57</div>
<div class="flashik-dl"><span class="fa fa-flash"></span></div>
</a>
<a class="flashik-item fx-row fx-middle" href="https://mp3zen.net/novaja-muzyka-2021/12985-pharaoh-mnogoznaal-akid.html"><div class="mgf2"></div>
<div class="flashik-play"><span class="fa fa-play"></span></div>
<div class="flashik-desc fx-1">
<div class="flashik-title nowrap">Акид</div>
<div class="flashik-subtitle nowrap">PHARAOH, Mnogoznaal</div>
</div>
<div class="flashik-time">02:41</div>
<div class="flashik-dl"><span class="fa fa-flash"></span></div>
</a>
<a class="flashik-item fx-row fx-middle" href="https://mp3zen.net/novaja-muzyka-2021/12984-big-baby-tape-molodoj-platon-vlyubilas-polnaya-versiya.html"><div class="mgf2"></div>
<div class="flashik-play"><span class="fa fa-play"></span></div>
<div class="flashik-desc fx-1">
<div class="flashik-title nowrap">Влюбилась (Полная Версия)</div>
<div class="flashik-subtitle nowrap">Big Baby Tape, Молодой Платон</div>
</div>
<div class="flashik-time">03:36</div>
<div class="flashik-dl"><span class="fa fa-flash"></span></div>
</a>
<a class="flashik-item fx-row fx-middle" href="https://mp3zen.net/novaja-muzyka-2021/12926-valya-karnaval-plohaya-devochka.html"><div class="mgf2"></div>
<div class="flashik-play"><span class="fa fa-play"></span></div>
<div class="flashik-desc fx-1">
<div class="flashik-title nowrap">Плохая девочка</div>
<div class="flashik-subtitle nowrap">Валя Карнавал</div>
</div>
<div class="flashik-time">02:55</div>
<div class="flashik-dl"><span class="fa fa-flash"></span></div>
</a>
<a class="flashik-item fx-row fx-middle" href="https://mp3zen.net/novaja-muzyka-2021/12709-soda-luv-rakhim-slava-marlow-kto-skazal-polnaya-versiya.html"><div class="mgf2"></div>
<div class="flashik-play"><span class="fa fa-play"></span></div>
<div class="flashik-desc fx-1">
<div class="flashik-title nowrap">Кто сказал (Полная Версия)</div>
<div class="flashik-subtitle nowrap">SODA LUV, Rakhim, SLAVA MARLOW</div>
</div>
<div class="flashik-time">02:17</div>
<div class="flashik-dl"><span class="fa fa-flash"></span></div>
</a>
</div>
</div>
</div>
</main>

</div>

</div>

<footer itemscope itemtype="http://schema.org/WPFooter" class="zemlik fx-row fx-middle wrap-center"><meta itemprop="copyrightYear" content="2021">
<meta itemprop="copyrightHolder" content="MP3ZEN.net">
<div class="zemlik-desc fx-1">
MP3ZEN.net - Предлагаем всем слушать и скачать бесплатно последние новинки mp3 музыки 2021 бесплатно и без регистрации. С помощью нас легко и просто можно пополнить новой музыкой свои гаджеты совершенно бесплатно и без ограничений. <span><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="2243464f4b4c624f521158474c0c4c4756">[email&#160;protected]</a></span>
</div>
<div class="zemlik-count009">
<a href="https://www.liveinternet.ru/click" target="_blank"><img id="licnt0EDC" width="31" height="31" style="border:0" title="LiveInternet" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAEALAAAAAABAAEAAAIBTAA7" alt="" /></a><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>(function(d,s){d.getElementById("licnt0EDC").src=
"https://counter.yadro.ru/hit?t38.6;r"+escape(d.referrer)+
((typeof(s)=="undefined")?"":";s"+s.width+"*"+s.height+"*"+
(s.colorDepth?s.colorDepth:s.pixelDepth))+";u"+escape(d.URL)+
";h"+escape(d.title.substring(0,150))+";"+Math.random()})
(document,screen)</script></div>

<script type="text/javascript">
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(76613952, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/76613952" style="position:absolute; left:-9999px;" alt="" /></div></noscript>

</footer>
</div>

</div>

<link href="/engine/editor/css/default.css?v=25" rel="stylesheet" type="text/css">
<script src="/engine/classes/js/jquery.js?v=25"></script>
<script src="/engine/classes/js/jqueryui.js?v=25" defer></script>
<script src="/engine/classes/js/dle_js.js?v=25" defer></script>
<script src="/templates/mp3zen/js/libs.js?v=1.3"></script>
<script>
<!--
var dle_root       = '/';
var dle_admin      = '';
var dle_login_hash = '213026ec191d41be179f05dd20a332537cd9b584';
var dle_group      = 5;
var dle_skin       = 'mp3zen';
var dle_wysiwyg    = '1';
var quick_wysiwyg  = '1';
var dle_act_lang   = ["Да", "Нет", "Ввод", "Отмена", "Сохранить", "Удалить", "Загрузка. Пожалуйста, подождите..."];
var menu_short     = 'Быстрое редактирование';
var menu_full      = 'Полное редактирование';
var menu_profile   = 'Просмотр профиля';
var menu_send      = 'Отправить сообщение';
var menu_uedit     = 'Админцентр';
var dle_info       = 'Информация';
var dle_confirm    = 'Подтверждение';
var dle_prompt     = 'Ввод информации';
var dle_req_field  = 'Заполните все необходимые поля';
var dle_del_agree  = 'Вы действительно хотите удалить? Данное действие невозможно будет отменить';
var dle_spam_agree = 'Вы действительно хотите отметить пользователя как спамера? Это приведёт к удалению всех его комментариев';
var dle_complaint  = 'Укажите текст Вашей жалобы для администрации:';
var dle_big_text   = 'Выделен слишком большой участок текста.';
var dle_orfo_title = 'Укажите комментарий для администрации к найденной ошибке на странице';
var dle_p_send     = 'Отправить';
var dle_p_send_ok  = 'Уведомление успешно отправлено';
var dle_save_ok    = 'Изменения успешно сохранены. Обновить страницу?';
var dle_reply_title= 'Ответ на комментарий';
var dle_tree_comm  = '0';
var dle_del_news   = 'Удалить статью';
var dle_sub_agree  = 'Вы действительно хотите подписаться на комментарии к данной публикации?';
var allow_dle_delete_news   = false;
var dle_search_delay   = false;
var dle_search_value   = '';
jQuery(function($){
FastSearch();
});
//-->
</script>
</body>
</html>

